Problème maarch capture sous windows 10

Bonjour la communauté,
Je viens d’installer Maarch Capture sur mon windows 10 mais quand j’essaye de lancé la capture des documents j’ai cette erreur :

Fatal error: require_once(): Failed opening required ‘Maarch_CLITools/ArgsParser.php’ (include_path=’.;C:\php\pear;C:\opt\maarch\MaarchCapture’) in C:\opt\maarch\MaarchCapture\MaarchCapture.php on line 40

Quelqu’un peut m’aider à résoudre ce problème ?

Hello, si ça peut aider, j’ai eu l’erreur à l’instant.

Ça vient du fait que l’outil Maarch_CLITools/ArgsParser.php n’est pas installé

Il faut faire un truc du genre

pear channel-discover pear.maarch.org
pear install maarch/CLITools-0.3.1

Voir aussi ici: 1.6. Pré-Requis. Installation de Maarch Sous Linux Et Windows. Sommaire. Environnement de La Machine D'installation - PDFCOFFEE.COM