MaarchCourrier 18.10 : validaion des prérequis

#1

Bonjour,

J’ai un problème pour installer maarchcourrier 18.10 sous un hébergement OVH.

En effet j’arrive pas à valider les prérequis. L’erreur ci-dessous s’affiche.

Pourrais-je avoir votre aide s’il vous plait?
Merci

0 Likes

fermé automatiquement #2

Ce sujet a été automatiquement fermé après 5 jours. Aucune réponse n’est permise dorénavant.

0 Likes