Compatibilité avec les versions de PostGreSQL


#1

Bonjour,

Pourriez vous me dire quelles sont les versions de PostGreSqL supportées par Maarch RM ?

Merci.


#2

Bonjour @Maxime,

Maarch RM nécessite une base postgresql 9.4 ou supérieur

Librement,